RubyGems Navigation menu

sass-rails 3.2.6

Sass adapter for the Rails asset pipeline.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 6.0.0 - August 16, 2019 (7.0 KB)
  2. 6.0.0.beta3 - April 22, 2019 (7.0 KB)
  3. 6.0.0.beta2 - March 27, 2019 (7.0 KB)
  4. 6.0.0.beta1 - February 23, 2016 (10.0 KB)
  5. 5.1.0 - August 16, 2019 (10.5 KB)
  6. 3.2.6 - January 14, 2013 (86.5 KB)
显示所有版本 (共 49 个)

Runtime 依赖 (3):

railties ~> 3.2.0
sass >= 3.1.10
tilt ~> 1.3

业主:

作者:

  • wycats, chriseppstein

SHA 256 校验和:

a8e5618ecbc88b1b1678d3f7ccf5639d70da8e421b599546c3cef5c9627f67ed

下载总量 238,477,431

这个版本 16,488,246

许可:

需要的 Ruby 版本:

链接: