RubyGems Navigation menu

sass-rails 5.0.4

Sass adapter for the Rails asset pipeline.

Versions:

  1. 6.0.0.beta1 - February 23, 2016 (10 KB)
  2. 5.0.7 - November 14, 2017 (10.5 KB)
  3. 5.0.6 - July 22, 2016 (10.5 KB)
  4. 5.0.5 - June 30, 2016 (10.5 KB)
  5. 5.0.4 - September 03, 2015 (10.5 KB)
Show all versions (44 total)

Development Dependencies (1):

Authors:

  • wycats, chriseppstein

Owners:

SHA 256 checksum:

4842e42d4d99e85a56e9da009fedea86fa9aa242bf62afbc129c90c4f729c3b8

Total downloads 100,584,882

For this version 6,477,361

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: