RubyGems Navigation menu

sass-zip-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

Versions:

  1. 1.0.0.beta.1 - July 15, 2013 (11.5 KB)
  2. 1.0.0.beta.0 - July 11, 2013 (7.5 KB)

Runtime Dependencies:

Authors:

  • Chris Eppstein

Owners:

723ee972f9e5078aeda85cdf0db3f3c8

Sha 256 checksum:

3cb7a9f3f1965feb1e15598514968b8fd47ac14669593999549316b391ab2d7b

Total downloads 351

For this version 172

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: