RubyGems Navigation menu

sassy-strings 1.0.0

Superpower Strings!

Versiones:

  1. 1.0.0 - August 16, 2013 (6 KB)
  2. 0.3.1 - January 23, 2013 (4 KB)
  3. 0.3 - January 23, 2013 (4 KB)
  4. 0.2.1 - January 22, 2013 (4 KB)
  5. 0.2 - January 22, 2013 (4 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

  • compass >= 0.12.2
  • Propietarios:

    Autores:

    • Sam Richard

    SHA 256 checksum:

    d31afc98e847d6cd00341aea9e14596a1a68f6c95587632526ccf9a515f87381

    Total de descargas 184.324

    Para esta versión 155.201

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.2

    Enlace: