RubyGems Navigation menu

savon-multipart 的反向依赖 Latest version of the following gems require savon-multipart

下载总次数 312,470

这个版本 280,666

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本: >= 1.9.2

相关链接: