RubyGems Navigation menu

sayso-api-client 0.1.0

Ruby gem to use the SaySo API (v1).

Versions:

  1. 0.1.3 - April 1, 2012 (6 KB)
  2. 0.1.2 - October 27, 2011 (5.5 KB)
  3. 0.1.1 - July 24, 2011 (5.5 KB)
  4. 0.1.0 - July 20, 2011 (5 KB)

Authors:

  • Joost Hietbrink

Owners:

B0a417a921e705ad0a605ff666d9b074

Sha 256 checksum:

95e5b083162cf375634380211d0e873758911d9b0f5c408489382eb0f7ce50f6

Total downloads 4,542

For this version 1,137

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: