RubyGems Navigation menu

scout_apmの被依存性 Latest version of the following gems require scout_apm