RubyGems Navigation menu

screenshooter 的反向依赖 Latest version of the following gems require screenshooter

下载总次数 6,139

这个版本 2,209

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: