RubyGems Navigation menu

sdltm_importer 0.1.0

Import the content of a .sdltm translation memory file

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.3 - June 16, 2016 (240 KB)
  2. 0.2.2 - March 16, 2016 (240 KB)
  3. 0.2.1 - March 15, 2016 (240 KB)
  4. 0.2.0 - March 14, 2016 (240 KB)
  5. 0.1.0 - March 14, 2016 (240 KB)

Runtime Dependencies (2):

pretty_strings ~> 0.5.0
sqlite3 = 1.3.10

Development Dependencies (3):

bundler ~> 1.9
rake ~> 10.0
rspec >= 0

Owners:

Authors:

  • Kevin S. Dias

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,375

For this version 1,887

Licenses:

N/A

Required Ruby Version: >= 0

Links: