RubyGems Navigation menu

Dependências Reversas para selenium-devtools Latest version of the following gems require selenium-devtools

Total de downloads 79.484

Desta versão 785

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.7

New versions require MFA: true

Version published with MFA: true

Versão Requerida do RubyGems: > 1.3.1

Links: