RubyGems Navigation menu

sendgrid-rails 3.1.0

Gem to extend ActionMailer with SendGrid API support

Versions:

  1. 3.1.0 - June 01, 2016 (9 KB)
  2. 3.0.0 - June 01, 2016 (9 KB)
  3. 2.0.5 - November 12, 2015 (8.5 KB)
  4. 2.0.4 - October 21, 2014 (8.5 KB)
  5. 2.0.3 - March 13, 2013 (7.5 KB)
Show all versions (11 total)

Runtime Dependencies (2):

Development Dependencies (1):

  • rspec ~> 2.5.0
  • Owners:

    Authors:

    • PavelTyk

    SHA 256 checksum:

    c57210c63f858135d6c0c1cdebbdffe0aea4be4b9a3c86923617827c6f1ab8a9

    Total downloads 6,484,729

    For this version 6,260,958

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: