RubyGems Navigation menu

sensu-extensions-check-dependencies 1.1.0

Filter events when an event already exists for a defined check dependency

Versions:

  1. 1.1.0 - June 21, 2018 (7 KB)
  2. 1.0.1 - March 15, 2017 (7 KB)
  3. 1.0.0 - February 14, 2017 (7 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Sensu Inc

SHA 256 checksum:

39482fcb99637aa7358607cce070418ad4be732b6fc623a6336ea034cf9f84c1

Total downloads 67,583

For this version 15,834

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: