RubyGems Navigation menu

sensu-plugin 4.0.0

Plugins and helper libraries for Sensu, a monitoring framework

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 4.0.0 - February 17, 2019 (15,5 KB)
  2. 3.0.1 - January 08, 2019 (15 KB)
  3. 3.0.0 - December 05, 2018 (15 KB)
  4. 2.7.1 - January 08, 2019 (14,5 KB)
  5. 2.7.0 - September 13, 2018 (15 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (2):

json < 3.0.0
mixlib-cli ~> 1.5

dependencias de Development (4):

minitest >= 0
rake >= 0
rubocop ~> 0.49.0
webmock >= 0

Propietarios:

Autores:

  • Decklin Foster, Sean Porter

SHA 256 checksum:

06bc96662a7f1dfa8edfba504d5e35426bd106933f089848baabd04630aa2bc2

Total de descargas 16.782.641

Para esta versión 5.714.272

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: