RubyGems Navigation menu

sensu-plugins-etcd 0.1.0

Sensu plugins for etcd

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.0 - June 12, 2019 (8,5 KB)
  2. 1.0.0 - August 11, 2016 (8,5 KB)
  3. 0.1.0 - August 27, 2015 (11 KB)
  4. 0.0.3 - July 14, 2015 (11 KB)
  5. 0.0.2 - June 03, 2015 (11 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (3):

etcd = 0.3.0
rest-client = 1.8.0
sensu-plugin = 1.2.0

Development Abhängigkeiten (9):

bundler ~> 1.7
github-markup ~> 1.3
pry ~> 0.10
rake ~> 10.0
redcarpet ~> 3.2
rspec ~> 3.1
rubocop = 0.30
yard ~> 0.8

Besitzer:

Autoren:

  • Sensu-Plugins and contributors

SHA 256-Prüfsumme:

7dcf53d26320d25861be9bbc3037feb3449f3bf9a8c498851c291e00d94f7bf6

Downloads insgesamt 98.547

Für diese Version 24.596

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9.3

Links: