RubyGems Navigation menu

sensu-plugins-nexmo 1.0.0

This plugin allows to interact with Nexmo (Vonage) API

Versions:

  1. 1.0.0 - June 24, 2020 (7 KB)

Runtime Dependencies (2):

  • nexmo ~> 5.9.0
  • sensu-plugin ~> 4.0
  • Development Dependencies (9):

    Owners:

    Pushed by:

    Authors:

    • Nicolas Boutet

    SHA 256 checksum:

    fad01fbb2178d985fdf7a6f2ae6018d589e2c9ff300aa484245861fbd1d9a060

    Total downloads 650

    For this version 650

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.4.0

    Links: