RubyGems Navigation menu

sensu-plugins-postfix 0.0.4

Sensu plugins for postfix

Versions:

  1. 2.0.0 - August 24, 2020 (9.5 KB)
  2. 1.0.0 - July 27, 2017 (9 KB)
  3. 0.1.0 - March 04, 2016 (9 KB)
  4. 0.0.4 - July 14, 2015 (10.5 KB)
  5. 0.0.3 - June 16, 2015 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Development Dependencies (9):

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

685a9f20ccbd950471d3b7997875862f77d2eb8181f2025b6b91cec3da145067

Total downloads 246,747

For this version 23,692

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: