RubyGems Navigation menu

sepa_king 的反向依赖 Latest version of the following gems require sepa_king

下载总次数 610,048

这个版本 9,491

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7

相关链接: