RubyGems Navigation menu

sequel_postgresql_triggers 1.5.0

Database enforced timestamps, immutable columns, counter/sum caches, and touch propogation

Versions:

  1. 1.5.0 - November 16, 2018 (14 ko)
  2. 1.4.0 - January 05, 2018 (12,5 ko)
  3. 1.3.0 - May 08, 2017 (11,5 ko)
  4. 1.2.0 - September 28, 2016 (11 ko)
  5. 1.1.0 - July 12, 2016 (11 ko)
Voir toutes les versions (12)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Jeremy Evans

Total de contrôle SHA 256:

8fa51c01cb7c05135e9c1cb616188b14d6a4cc6fc6d032e3ce9d349a0e3b95a9

Total de téléchargements 83 751

Pour cette version 11 275

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.9.2

Liens: