RubyGems Navigation menu

sequel_postgresql_triggers 1.5.0

Database enforced timestamps, immutable columns, counter/sum caches, and touch propogation

Versionen:

  1. 1.5.0 - November 16, 2018 (14 KB)
  2. 1.4.0 - January 05, 2018 (12,5 KB)
  3. 1.3.0 - May 08, 2017 (11,5 KB)
  4. 1.2.0 - September 28, 2016 (11 KB)
  5. 1.1.0 - July 12, 2016 (11 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (1):

Autoren:

  • Jeremy Evans

Besitzer:

SHA 256-Prüfsumme:

8fa51c01cb7c05135e9c1cb616188b14d6a4cc6fc6d032e3ce9d349a0e3b95a9

Downloads insgesamt 65.158

Für diese Version 858

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 1.9.2

Links: