RubyGems Navigation menu

serialy-sassy 1.0.1

Deserializ a json or yaml file into a sass map

Versions:

  1. 1.0.1 - October 06, 2014 (7,5 ko)
  2. 1.0.0 - October 04, 2014 (7,5 ko)
  3. 0.0.2 - October 03, 2014 (7,5 ko)
  4. 0.0.1 - October 02, 2014 (7,5 ko)

Dépendances de Runtime (2):

  • multi_json ~> 1.10.1
  • sassy_hash ~> 0.1.1
  • Dépendances de Development (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • true ~> 1.0.0
  • Propriétaires:

    Auteurs:

    • Scott Davis

    Total de contrôle SHA 256:

    70cc8b6570af108cfdf7278d57ac5d05dbd234e3c9aeae5ee96e89708a46f78d

    Total de téléchargements 6 606

    Pour cette version 3 108

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: