RubyGems Navigation menu

set_builder 1.2.0.beta1

A gem for describing constraints on data sets

Versions:

  1. 2.0.0.beta4 - March 7, 2016 (50.5 KB)
  2. 2.0.0.beta3 - January 27, 2016 (50 KB)
  3. 2.0.0.beta2 - August 25, 2015 (49 KB)
  4. 2.0.0.beta1 - March 10, 2015 (48.5 KB)
  5. 1.2.0.beta3 - February 6, 2015 (48 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Bob Lail

Owners:

85142d7e8f91af4c3b82175d513fbb0f

SHA 256 checksum:

26ec8a45626f49903db9651d8401d52e3928cd3acdcefd555461d5e0b3875981

Total downloads 5,239

For this version 519

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: