RubyGems Navigation menu

shalmaneser-fred 1.2.rc6

FRED - Frame Disambiguation.

Versions:

  1. 1.2.0.rc4 - September 04, 2015 (54.5 KB)
  2. 1.2.rc6 - January 18, 2016 (55 KB)
  3. 1.2.rc5 - January 13, 2016 (55 KB)

Runtime Dependencies (2):

  • mysql ~> 2.9
  • shalmaneser-lib = 1.2.rc6
  • Owners:

    Authors:

    • Andrei Beliankou

    SHA 256 checksum:

    c8e460e89d2f563cf9825a5f4ef4b51922faa4538b08678f565e4ee1cd29cc06

    Total downloads 2,406

    For this version 729

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-2.0

    Required Ruby Version: >= 2.0

    Required Rubygems Version: > 1.3.1

    Links: