RubyGems Navigation menu

shanesveller-webbynode-api 0.2.5

wraps the WebbyNode API into nice Ruby objects

版本列表:

  1. 0.2.5 - August 10, 2014 (15.0 KB)
  2. 0.2.4 - August 10, 2014 (15.0 KB)
  3. 0.2.2 - August 10, 2014 (14.0 KB)
  4. 0.2.1 - August 10, 2014 (14.0 KB)
  5. 0.2.0 - August 10, 2014 (13.5 KB)
显示所有 (13 个版本)

Runtime 依赖关系 (2):

httparty >= 0.4.3
optiflag >= 0.6.5

作者:

  • Shane Sveller

SHA 256 checksum:

33a9e3e62feb3ecf6ddc3e44241b985bdce6d1bfa5b9226b4930602a84177a0a

下载总次数 27,905

这个版本 2,973

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: