RubyGems Navigation menu

shop_bunny 0.8.8

A simple shop gem that integrates a cart and coupons functionality

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.8 - March 15, 2012 (163.0 KB)
  2. 0.8.6 - February 01, 2012 (25.5 KB)
  3. 0.8.5 - February 01, 2012 (10.5 KB)
  4. 0.8.4 - November 24, 2011 (10.5 KB)
  5. 0.8.3 - August 21, 2011 (10.0 KB)
显示所有版本 (共 35 个)

Runtime 依赖 (1):

rails >= 3.1.3

Development 依赖 (6):

业主:

作者:

  • kopfmaschine.com

SHA 256 校验和:

68c2b6559d0ef1489d147a1f547a0d9d8d9ea166ccae8923a10be4b9fd8c6419

下载总量 103,338

这个版本 4,121

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: