RubyGems Navigation menu

simplecov-phpunitの被依存性 Latest version of the following gems require simplecov-phpunit