RubyGems Navigation menu

simplecov 0.16.1

Code coverage for Ruby 1.9+ with a powerful configuration library and automatic merging of coverage across test suites

Versiones:

  1. 0.16.1 - March 16, 2018 (40 KB)
  2. 0.16.0 - March 15, 2018 (40 KB)
  3. 0.15.1 - September 11, 2017 (60 KB)
  4. 0.15.0 - August 14, 2017 (60 KB)
  5. 0.14.1 - March 18, 2017 (60 KB)
Muestra todas las versiones (44 total)

dependencias de Development (1):

Autores:

  • Christoph Olszowka

Administradores:

SHA 256 checksum:

8724f0911bbb2b7a3c11155e6d57987cad311f9e5ce7b305b1e2e67fdc73dee9

Total downloads 67.228.331

Para esta versión 16.326.690

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 1.8.7

Enlaces: