RubyGems Navigation menu

simplecov 0.3.6

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

版本列表:

  1. 0.16.1 - March 16, 2018 (38.0 KB)
  2. 0.16.0 - March 15, 2018 (37.5 KB)
  3. 0.15.1 - September 11, 2017 (62.5 KB)
  4. 0.15.0 - August 14, 2017 (62.0 KB)
  5. 0.14.1 - March 18, 2017 (57.5 KB)
  6. 0.3.6 - September 15, 2010 (20.5 KB)
显示所有 (44 个版本)

Runtime 依赖关系 (1):

作者:

  • Christoph Olszowka

所有者:

SHA 256 checksum:

05802d149fa1b8407f419393ea71ce7c953c76e4b063b74b7aec99025428af00

下载总次数 51,569,132

这个版本 4,532

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: