RubyGems Navigation menu

Reverse dependencies for sinatra-assetpack-flexible-compression Latest version of the following gems require sinatra-assetpack-flexible-compression

Total downloads 3,103

For this version 3,103

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: