RubyGems Navigation menu

sisow 0.9.4

This gem implements the REST API of the Sisow payment provider.

Versions:

  1. 2.0 - May 15, 2018 (14.5 KB)
  2. 1.7 - October 28, 2016 (14 KB)
  3. 1.6 - September 30, 2016 (14 KB)
  4. 1.5 - January 17, 2013 (13.5 KB)
  5. 1.4 - January 14, 2013 (13.5 KB)
  6. 0.9.4 - June 04, 2012 (12.5 KB)
Show all versions (18 total)

Runtime Dependencies (2):

Authors:

  • Marcel de Graaf

Owners:

SHA 256 checksum:

d1a111c823ff7b013afd6e509d6715c93513ad2e6d5992e302d30629b53f9bb7

Total downloads 28,029

For this version 1,631

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: