RubyGems Navigation menu

skrollr-rails 0.6.29

Integrates the skrollr javascript library with the Rails asset pipeline

Versions:

  1. 0.6.29 - January 7, 2015 (25 KB)
  2. 0.6.28 - January 7, 2015 (22.5 KB)
  3. 0.6.27 - January 7, 2015 (22.5 KB)
  4. 0.6.26 - June 10, 2014 (22.5 KB)
  5. 0.6.25 - June 10, 2014 (22.5 KB)
Show all versions (27 total)

Runtime Dependencies:

Authors:

  • Nick Reed

Owners:

E5b4d3b80905d393dfe89b31de121e59

Sha 256 checksum:

0e85813b090940c571200499fe967a798c1c6703a1035f2442d3106a1a1cb73f

Total downloads 24,208

For this version 2,784

Show all versions (27 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: