RubyGems Navigation menu

Dépendances inversées pour slimcop Latest version of the following gems require slimcop

Total de téléchargements 18 989

Pour cette version 737

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.6.0

New versions require MFA: true

Version published with MFA: true

Liens: