RubyGems Navigation menu

smartsheet 2.77.2

This is an SDK to simplify connecting to the Smartsheet API (http://www.smartsheet.com/developers/api-documentation) from Ruby applications.

版本列表:

  1. 2.77.2 - June 14, 2019 (33.5 KB)
  2. 2.77.0 - May 08, 2019 (32.5 KB)
  3. 1.3.0 - February 20, 2019 (31.0 KB)
  4. 1.2.0 - June 29, 2018 (30.5 KB)
  5. 1.1.0 - March 16, 2018 (30.0 KB)
显示所有 (12 个版本)

所有者:

作者:

  • Smartsheet

SHA 256 checksum:

d14459e3a717e949cb0cb1b903313d1b6a79cc8b70407a2ba12fc0235f12f8b8

下载总次数 8,491

这个版本 604

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: ~> 2.2

相关链接: