RubyGems Navigation menu

smspartner 0.1.0

Ruby interface to https://www.smspartner.fr's API

Versions:

  1. 0.1.1 - November 30, 2020 (13 KB)
  2. 0.1.0 - November 26, 2020 (13 KB)

Runtime Dependencies (1):

  • httparty ~> 0.13
  • Development Dependencies (4):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop ~> 0.50
  • Owners:

    Pushed by:

    Authors:

    • Jean-Baptiste Brenaut

    SHA 256 checksum:

    bd9bc7ff7fc0307d918667a61c9c8df980a75c35472a2e650192a6b8017fada6

    Total downloads 1,207

    For this version 339

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: