RubyGems Navigation menu

snp_vk_parser 0.1.2

SNP VK API allows you some awesome features

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.2 - November 16, 2015 (8,5 KB)
  2. 0.1.1 - November 16, 2015 (8,5 KB)
Mostrar todas as versões (3)

Runtime Dependencies (1):

vkontakte_api ~> 1.4

Development Dependencies (8):

bundler ~> 1.10
factory_girl ~> 4.0
rake ~> 10.0
rspec >= 0
simplecov >= 0
vcr >= 0
webmock >= 0
yard >= 0

Donos:

Autores:

  • Ivan Novikov

SHA 256 checksum:

571df519a220f7d467397f4c776c9e1afe38b47d672c040375095645624770a7

Total de downloads 4.728

Desta versão 2.827

Licença:

MIT

Versão Requerida do Ruby: >= 1.9.2

Links: