RubyGems Navigation menu

social_plus-web_api 1.0.0

This gem provides fundamental access to Social Plus's Web API.

Versions:

  1. 1.0.0 - April 06, 2017 (15 KB)

Runtime Dependencies (1):

Development Dependencies (6):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.1
  • rubocop >= 0
  • webmock >= 0
  • yard >= 0
  • Owners:

    Authors:

    • OZAWA Sakuro

    SHA 256 checksum:

    192273e6ad2d1e8e5c46b913607e7a4cb296be6f2592a2e499e01b2f68e942a0

    Total downloads 1,248

    For this version 1,248

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: