RubyGems Navigation menu

socky-authenticator 0.5.0.beta4

Socky is a WebSocket-based framework for realtime web applications.

Versions:

  1. 0.5.0 - February 16, 2012 (7.5 KB)
  2. 0.5.0.beta5 - July 30, 2011 (7 KB)
  3. 0.5.0.beta4 - April 16, 2011 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (1):

  • rspec ~> 2.0
  • Owners:

    Authors:

    • Bernard Potocki

    SHA 256 checksum:

    dbc8b799e224eb07b54afde80c44dd002e387d36d663a1846996d537074df0df

    Total downloads 15,466

    For this version 1,912

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: