RubyGems Navigation menu

Dépendances inversées pour solidus_api Latest version of the following gems require solidus_api

solidus_backend 3.0.1

Admin interface for the Solidus e-commerce framework.

673 350 Téléchargements

solidus_frontend 3.0.1

Cart and storefront for the Solidus e-commerce project.

620 255 Téléchargements

solidus 3.0.1

Solidus is an open source e-commerce framework for Ruby on Rails.

612 606 Téléchargements

solidus_braintree 1.2.0

Adds Solidus support for Braintree v.zero Gateway.

33 061 Téléchargements

solidus_comments 1.0.1

Adds comments to the solidus admin

24 743 Téléchargements

solidus-returnly 0.13.1

Solidus API extensions for returnly

14 686 Téléchargements

solidus_paypal_braintree 1.0.0

Uses the javascript API for seamless braintree payments

6 015 Téléchargements

solidus_marketplace 0.1.0

Adds marketplace functionality to Solidus stores.

3 687 Téléchargements

solidus_api_v2 0.2.2

Adds an assortment of new api endpoints that are JSON API compatible.

3 506 Téléchargements

solidus_json_api 0.3.1

Adds an assortment of new api endpoints that are JSON API compatible.

2 270 Téléchargements

solidus_reserved_stock 0.0.2

Allow stock to be reserved for a given user, so it can't be purchased by other users. W...

1 904 Téléchargements

solidus_product_bundle 1.0.1

Adds oportunity to make bundle of products to your Spree store

1 563 Téléchargements

solidus_slider 1.0

Adds a slider to the homepage

822 Téléchargements

solidus_newsletter 1.0

Adds a newsletter form to the homepage

708 Téléchargements

solidus_starter_frontend 0.1.0

Cart and storefront for the Solidus e-commerce project.

341 Téléchargements

Total de téléchargements 679 330

Pour cette version 5 229

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-3-Clause

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 1.8.23

Liens: