RubyGems Navigation menu

Reverse dependencies for solrizer 4.1.0