RubyGems Navigation menu

sorbet-static-and-runtime 0.5.11142

Sorbet static and runtime in one gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11349 - April 17, 2024 (4.5 KB)
  2. 0.5.11347 - April 16, 2024 (4.5 KB)
  3. 0.5.11346 - April 13, 2024 (4.5 KB)
  4. 0.5.11342 - April 12, 2024 (4.5 KB)
  5. 0.5.11340 - April 11, 2024 (4.5 KB)
  6. 0.5.11142 - November 23, 2023 (4.5 KB)
显示所有版本 (共 491 个)

Runtime 依赖 (2):

sorbet = 0.5.11142
sorbet-runtime = 0.5.11142

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

97af3e6352ce14f3f319d62e576b8de48c7e17eb56581ac268c81dfd799935fe

下载总量 10,743,126

这个版本 102,816

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: