RubyGems Navigation menu

sorbet-static-and-runtime 0.5.11268

Sorbet static and runtime in one gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11391 - May 24, 2024 (4.5 KB)
  2. 0.5.11388 - May 23, 2024 (4.5 KB)
  3. 0.5.11386 - May 22, 2024 (4.5 KB)
  4. 0.5.11385 - May 18, 2024 (4.5 KB)
  5. 0.5.11383 - May 17, 2024 (4.5 KB)
  6. 0.5.11268 - February 26, 2024 (4.5 KB)
显示所有版本 (共 513 个)

Runtime 依赖 (2):

sorbet = 0.5.11268
sorbet-runtime = 0.5.11268

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

8b2a1e3b4ce37dbd09f997f0ef99829cbafebd247174ec11e0a9d27feb2ad938

下载总量 11,508,897

这个版本 34,827

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: