RubyGems Navigation menu

sorbet-static-and-runtime 0.5.11276

Sorbet static and runtime in one gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11385 - May 18, 2024 (4.5 KB)
  2. 0.5.11383 - May 17, 2024 (4.5 KB)
  3. 0.5.11380 - May 16, 2024 (4.5 KB)
  4. 0.5.11376 - May 15, 2024 (4.5 KB)
  5. 0.5.11375 - May 14, 2024 (4.5 KB)
  6. 0.5.11276 - February 28, 2024 (4.5 KB)
显示所有版本 (共 510 个)

Runtime 依赖 (2):

sorbet = 0.5.11276
sorbet-runtime = 0.5.11276

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

f59b21c47bb6b1fdc64e66ee4e6a06ac65f8b5c81777bb09ff26dc77028b3ddc

下载总量 11,374,826

这个版本 58,644

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: