RubyGems Navigation menu

sorbet-static-and-runtime 0.5.11340

Sorbet static and runtime in one gem

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11430 - June 13, 2024 (4.5 KB)
  2. 0.5.11429 - June 12, 2024 (4.5 KB)
  3. 0.5.11428 - June 11, 2024 (4.5 KB)
  4. 0.5.11422 - June 08, 2024 (4.5 KB)
  5. 0.5.11418 - June 07, 2024 (4.5 KB)
  6. 0.5.11340 - April 11, 2024 (4.5 KB)
显示所有版本 (共 523 个)

Runtime 依赖 (2):

sorbet = 0.5.11340
sorbet-runtime = 0.5.11340

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

a01089a68ef9229216ac4eeb36550c99deb478709dd7a79d105952014b7b0c19

下载总量 11,901,191

这个版本 14,046

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: