RubyGems Navigation menu

sorbet 0.5.11026

The main entrypoint for using Sorbet

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11262 - February 17, 2024 (36.5 KB)
  2. 0.5.11261 - February 16, 2024 (36.5 KB)
  3. 0.5.11258 - February 15, 2024 (36.5 KB)
  4. 0.5.11255 - February 14, 2024 (36.5 KB)
  5. 0.5.11249 - February 13, 2024 (36.5 KB)
  6. 0.5.11026 - September 17, 2023 (36.5 KB)
显示所有版本 (共 1337 个)

Runtime 依赖 (1):

sorbet-static = 0.5.11026

Development 依赖 (3):

minitest ~> 5.11
mocha ~> 1.7
rake >= 0

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

d44b5a322314c201d3c4c04da9f656f4585df512fcf554fc345e0ff0bf1b4a63

下载总量 24,790,417

这个版本 24,877

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: