RubyGems Navigation menu

sorbet 0.5.11032

The main entrypoint for using Sorbet

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11284 - March 02, 2024 (36.5 KB)
  2. 0.5.11276 - February 28, 2024 (36.5 KB)
  3. 0.5.11274 - February 27, 2024 (36.5 KB)
  4. 0.5.11268 - February 26, 2024 (36.5 KB)
  5. 0.5.11267 - February 23, 2024 (36.5 KB)
  6. 0.5.11032 - September 20, 2023 (36.5 KB)
显示所有版本 (共 1344 个)

Runtime 依赖 (1):

sorbet-static = 0.5.11032

Development 依赖 (3):

minitest ~> 5.11
mocha ~> 1.7
rake >= 0

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

e9a27beb7680232f4f5927c0fe9f43528dcd833f8786849f28bfaebc7a94b32d

下载总量 25,184,978

这个版本 10,079

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: