RubyGems Navigation menu

sorbet 0.5.11145

The main entrypoint for using Sorbet

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11351 - April 19, 2024 (36.5 KB)
  2. 0.5.11350 - April 18, 2024 (36.5 KB)
  3. 0.5.11349 - April 17, 2024 (36.5 KB)
  4. 0.5.11347 - April 16, 2024 (36.5 KB)
  5. 0.5.11346 - April 13, 2024 (36.5 KB)
  6. 0.5.11145 - December 05, 2023 (36.5 KB)
显示所有版本 (共 1367 个)

Runtime 依赖 (1):

sorbet-static = 0.5.11145

Development 依赖 (3):

minitest ~> 5.11
mocha ~> 1.7
rake >= 0

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

6dc0a4a0ff3465aca23988dc9b33634e20467cc6ad7e189dce064404e5111612

下载总量 26,436,388

这个版本 18,703

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: