RubyGems Navigation menu

sorbet 0.5.11146

The main entrypoint for using Sorbet

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.11353 - April 23, 2024 (36.5 KB)
  2. 0.5.11352 - April 20, 2024 (36.5 KB)
  3. 0.5.11351 - April 19, 2024 (36.5 KB)
  4. 0.5.11350 - April 18, 2024 (36.5 KB)
  5. 0.5.11349 - April 17, 2024 (36.5 KB)
  6. 0.5.11146 - December 06, 2023 (36.5 KB)
显示所有版本 (共 1369 个)

Runtime 依赖 (1):

sorbet-static = 0.5.11146

Development 依赖 (3):

minitest ~> 5.11
mocha ~> 1.7
rake >= 0

业主:

推送:

作者:

  • Stripe

SHA 256 校验和:

25beb5619e17cdc36013e1b51e1844c544b8bc9ab8870b40c8816325c74cde1a

下载总量 26,558,806

这个版本 28,958

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.7.0

链接: