RubyGems Navigation menu

sorbet 0.5.6229

The main entrypoint for using Sorbet

版本列表:

  1. 0.5.6380 - April 17, 2021 (36.0 KB)
  2. 0.5.6376 - April 16, 2021 (36.0 KB)
  3. 0.5.6374 - April 15, 2021 (36.0 KB)
  4. 0.5.6373 - April 14, 2021 (36.0 KB)
  5. 0.5.6371 - April 11, 2021 (36.0 KB)
  6. 0.5.6229 - January 22, 2021 (36.0 KB)
显示所有 (707 个版本)

Runtime 依赖关系 (1):

  • sorbet-static = 0.5.6229
  • Development 依赖关系 (3):

  • minitest ~> 5.11
  • mocha ~> 1.7
  • rake >= 0
  • 所有者:

    Pushed by:

    作者:

    • Stripe

    SHA 256 checksum:

    44f97a904b5c55688ccae7fba95effe7afbe5aa614c437fcbf15680ec5fdc813

    下载总次数 4,048,632

    这个版本 3,423

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 2.3.0

    相关链接: