RubyGems Navigation menu

spearly-sdk-ruby 0.2.4

Spearly SDK for Ruby

Versiones:

  1. 0.2.4 - July 16, 2021 (9 KB)
  2. 0.2.3 - June 18, 2021 (9 KB)
  3. 0.2.2 - June 11, 2021 (9 KB)
Mostrar todas las versiones (4 total)

dependencias de Runtime (4):

  • addressable ~> 2.3
  • faraday >= 0.17.4, < 2.0
  • rake ~> 13.0
  • signet ~> 0.15
  • dependencias de Development (4):

  • pry ~> 0.13.1
  • rspec ~> 3.0
  • rubocop ~> 1.15
  • rubocop-rspec ~> 2.3
  • Propietarios:

    Subida por:

    Autores:

    • Spearly

    SHA 256 checksum:

    d9a7b98ee6b1a8f033d10968b926c3897f7fddfbb8e0708ad4fa6db0eddf48da

    Total de descargas 676

    Para esta versión 160

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 2.7.2

    Enlace: