RubyGems Navigation menu

spec-me-maybe 0.0.1

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.0.0 - September 26, 2014 (10.0 KB)
  2. 0.0.1 - September 26, 2014 (10.0 KB) 已废弃
显示所有 (2 个版本)

所有者:

Yanked by:

作者:

  • David Celis

SHA 256 checksum:

ec5e317fa3b7c5be065efaf86a90899f5ce77670a8da92e76a85c1bbdb52ce27

下载总次数 1,758

这个版本 8

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本:

相关链接: