RubyGems Navigation menu

Reverse dependencies for spine-rails Latest version of the following gems require spine-rails

Total downloads 87,385

For this version 19,549

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: